Strona Główna Honda NX 650 Dominator
Forum użyszkodników NX 650 i silnikopodobnych :)

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Gaźnik nie działa po czyszczeniu i wymianie elementów
Autor Wiadomość
krzysiek_DTR 


Dołączył: 19 Mar 2014
Posty: 134
Skąd: Gdynia
Wysłany: 2019-06-02, 21:21   Gaźnik nie działa po czyszczeniu i wymianie elementów

Cześć,

Podpowiedzcie mi proszę co można spierniczyć czyszcząc gaźnik i wymieniając w nim elementy z zestawu naprawczego, tak żeby gaźnik całkiem przestał działać? :-( Kupiłem zestaw firmy KeySter do RD02, chciałem wyczyścić swój gaźnik i powymieniać w nim bebechy w nadziei, że wyleczy to gaśnięcie na wolnych obrotach. Niestety po tej operacji jest po prostu katastrofa: silnik chodzi jedynie na ssaniu (a i to jakoś tak niezdrowo, słychać, że mu ciężko) a natychmiast po wyłączeniu ssania gaśnie. Nawet odkręcanie manetki przy zamykaniu ssania niewiele daje, krztusi się tragicznie więc nawet nie próbowałem go dłużej trzymać z otwartą przepustnicą. Czy komuś się może coś takiego przytrafiło? Śruba składu mieszanki wykręcona 3 obroty, kręcenie nią nie daje żadnego rezultatu. Otwarcie airboxa również nic nie zmienia. Wszystkie rurki podłączone do gaźnika, ta cienka rurka łącząca gardziel z mniejszą membraną z boku gaźnika też założona. Co prawda pierwszy raz rozbierałem gaźnik ale nie wyglądało to na jakąś fizykę kwantową.. W gaźniku było całkiem czysto ale i tak zużyłem z pół puszki Motula Carb Cleaner i puchę sprężonego powietrza żeby na pewno wszystkie otwory dokładnie wymyć. Dla jasności: wymieniłem wszystkie elementy, które były w zestawie naprawczym (lista i zdjęcie poniżej). Obie membrany wyglądały na świetny stan, elastyczne i bez śladów żadnych zagięć lub spękań. Przed operacją silnik chodził normalnie (oprócz sporadycznego gaśnięcia na wolnych obrotach ale to drobiazg w porównaniu do tego co jest teraz).

Są dwie rzeczy co do których mam wątpliwości:
- W tym zestawie naprawczym były 2 główne dysze (jedna 155 a druga 148) ale na opakowaniu jest wypisana jedynie 155. Ja miałem w swoim gaźniku dyszę 148 więc postanowiłem założyć właśnie taką ale może to jednak był błąd? Może skoro na liście zestawu jest wypisana tylko 155 to wymieniając wszystkie komponenty z tego zestawu powinienem był założyć właśnie 155? A 148 dorzucają, na wypadek gdyby ktoś chciał samą dyszę wymienić? Tylko czy to mogłoby mieć aż tak katastrofalne skutki?
- Dysza wolnych obrotów z tego zestawu naprawczego jest dłuższa niż oryginalna jaką miałem w gaźniku. To był jedyny element, który się tak bardzo różnił, reszta była prawie identyczna. Założyłem ten nowy bo stwierdziłem, że skoro taki dają to pewnie jednak nie ma to znaczenia (dłuższa jest już za gwintem) i będzie działał. Wszędzie na zdjęciach tego zestawu jest właśnie taka długa więc to raczej nie jednostkowa pomyłka.

Jak zwykle będę bardzo wdzięczny za wszystkie sugestie. Jak na razie przychodzi mi do głowy jedynie założenie z powrotem wszystkich oryginalnych elementów ale może jednak ktoś ma bardziej konkretny pomysł co do przyczyny aktualnego stanu rzeczy.

Pozdrawiam

porownanie dyszjpg.jpg
Niestety nie zrobiłem zdjęcia obu dysz wolnych obrotów obok siebie ale połączyłem 2 zdjęcia żeby pokazać różnicę. Ta nowa z zestawu naprawczego jest dłuższa.
Plik ściągnięto 0 raz(y) 30,83 KB

Keyster KH-1352NR.jpg
Plik ściągnięto 0 raz(y) 680,68 KB

lista_elementow.jpg
Lista elementów zestawu KH-1352NR
Plik ściągnięto 0 raz(y) 253,44 KB

elementy zestawu.jpg
To jest zdjęcie z neta ale wszystko się zgadza, widać na nim 2 dysze główne
Plik ściągnięto 0 raz(y) 81,75 KB

 
 
     
Alibaba 
Pan Alibaba


Wiek: 61
Dołączył: 18 Lip 2011
Posty: 2094
Skąd: Hornówek
Wysłany: 2019-06-02, 22:28   

krzysiek_DTR, Prawdopodobnie źle założyłeś membrankę podciśnieniową , tą małą . Ma ona taką wypustkę na osi która musi iść w kierunku gaźnika , sprawdź to bo chyba jest odwrotnie założona. To sa typowe objawy żle włożonej memnranki nr 9 na fiszce http://www.hondadominator...8ddeee1d3b62928
Powodzenia
  
 
 
     
krzysiek_DTR 


Dołączył: 19 Mar 2014
Posty: 134
Skąd: Gdynia
Wysłany: 2019-06-03, 08:02   

Dzięki Ali :-) Jeśli źle ją zamontowałem to znaczy, że jestem jeszcze gorszym mechanikiem niż się spodziewałem :mrgreen: Wiem, że ten bolec powinien iść w stronę gaźnika, on tam naciska jakiś biały plastikowy zaworek w środku. Ale to może być dobry trop bo czyszcząc gaźnik miałem właśnie w tym miejscu wątpliwości: Jak widać na zdjęciu (sprzed czyszczenia) wewnątrz tej tulejki, w którą wchodzi bolec, jest taki plastik. Było tam sporo jakiejś czarnej mazi, nie wiedziałem czy to jakiś specjalny smar czy po prostu syf/nagar. Niestety zamiast zapytać na forum, stwierdziłem że to wszystko wyczyszczę tak jak resztę gaźnika.. Także psikałem tam carb-cleanera radośnie, do wewnątrz również (po uprzednim przyciśnięciu tego plastikowego zaworka wewnątrz tulei). Po całej akcji wszystko było wypsikane sprężonym powietrzem i sprawdzałem, że ten plastikowy zaworek wewnątrz chodzi tak jak powinien, ale może tam jednak powinien być jakiś smar jako uszczelnienie? W ogóle to się dziwiłem, że właśnie takiego ruchomego elementu jak ten plastikowy zaworek, który najbardziej ma prawo się zużyć, nie da się wymontować/wymienić :-/

Edit: Gaźnik wymontowany, niestety (stety?) membranka była założona poprawnie.. Rurka łącząca ten zaworek podciśnieniowy z gardzielą ma przelot, była zresztą wymieniana jakiś rok albo dwa temu na nową. Jakieś inne pomysły?

Gaznik 2.jpg
Tak wyglądało to miejsce po moim czyszczeniu i tak wygląda również teraz
Plik ściągnięto 2 raz(y) 358,28 KB

gaznik 3.jpg
Tak była zamontowana membranka, chyba wszystko tak jak powinno być? Oczywiście na niej była jeszcze sprężyna, widać ją u góry zdjęcia.
Plik ściągnięto 1 raz(y) 651,75 KB

zaworek pod membrana.jpg
A tak to wyglądało jeszcze przed czyszczeniem
Plik ściągnięto 5 raz(y) 468,76 KB

  
 
 
     
Alibaba 
Pan Alibaba


Wiek: 61
Dołączył: 18 Lip 2011
Posty: 2094
Skąd: Hornówek
Wysłany: 2019-06-03, 21:39   

ok kombinuj dalej , na razie nie mam pomysła
 
 
     
krzysiek_DTR 


Dołączył: 19 Mar 2014
Posty: 134
Skąd: Gdynia
Wysłany: 2019-06-04, 21:52   

Dzięki, będę kombinował dalej i dam znać jak się sytuacja rozwinie.

Przeszperałem czeluście internetu i wreszcie chyba wiem do czego służy ta mała membrana. Poprawcie mnie jeśli się mylę ale jest to tak zwany "air cut off valve" i ma on za zadanie zapewnić zmianę składu mieszanki podczas gwałtownego zamknięcia przepustnicy aby uniknąć strzelania w puchę itp. (gdzieś już na tym forum kiedyś o tym czytałem ale nie wiedziałem jaką to ma nazwę). Myślę, że to nie on jest winowajcą w moim przypadku bo do jego zadziałania potrzeba naprawdę sporego podciśnienia, którego nie ma podczas pracy na wolnych obrotach. Oczywiście mógłby sprawiać problemy gdybym zamontował odwrotnie membranę ale skoro była założona dobrze to jednak nie to. Muszę szukać dalej.


PS: jest jeszcze jeden element gaźników bardzo podobnie skonstruowany (również jest w nim taka mała membrana) i prawie identycznie wyglądający z zewnątrz: pompa przyspieszenia. Ale to na pewno nie jest to co w naszych gaźnikach. Pompa przyspieszenia ma odwrotne zadanie niż "air cut off valve", po jednej ze stron membrany jest benzyna i w momencie gwałtownego otwarcia przepustnicy paliwo to jest przez tą membranę wtłaczane do gaźnika żeby poprawić jego reakcję.

Pozdrawiam!
  
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,26 sekundy. Zapytań do SQL: 15