Strona Główna Honda NX 650 Dominator
Forum użyszkodników NX 650 i silnikopodobnych :)

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Dominator nie chce odpalić
Autor Wiadomość
adziad 
ekwilibrysta


Wiek: 36
Dołączył: 24 Lut 2011
Posty: 1485
Skąd: Klasztor Szaolin

Wysłany: 2018-01-25, 20:04   

na starym wałku w xr400 deko potrafiło mi się zawiesić, że kopka jak w masło szła. Dopiero po kilkudziesięciu kopach się odwieszało i motór palił normalnie. Rav miał sytuacje gdzie deko na amen się zawiesiło podpierając zawór.

Kolejny raz zadam głupie pytanie. Gdy to wszystko ustawiasz kręcisz wałem przeciwnie do wskazówek zegara. To oczywiste, ale wiesz różnie bywa;] nie chcę Cie urazić:D
 
     
motorynka37 
Tylko HONDA !!!!


Wiek: 31
Dołączył: 19 Lis 2017
Posty: 54
Skąd: Gdynia
Wysłany: 2018-01-25, 20:16   

Tak dokladnie tak robie, ale mam wrazenie jak gdyby mial ciezej jak krece chociaz juz moge byc przewrazliwiony po takim czasie dlubania. Jedno jest pewne iskra nie zanika i do swiecy jak i gaznika nie ma sie co czepiac, modul z cewka tez odpada bo podmieniane wszystko bylo tez , rozrzad jest ok na 100% , nie jest to moj pierwszy ktory robie , wiec moze cos jest z tym deko. Od teraz bede edytowal post :mrgreen:
 
     
madej 


Dołączył: 23 Mar 2016
Posty: 45
Skąd: Tczew
Wysłany: 2018-01-26, 09:19   

niezgubiłeś wałeczka ze sprężynką pod autodeko ? Warto go zamocować w wkrętarkę i przepolerować na kostce pasty polerskiej. Jak jak kupiłem nowe autodeko to cykał odbijał jak na załączonym filmie. Ty też masz nowe z wałkiem. Czyli może masz problem z tym wałeczkiem pod. Wymieniałeś sprężynkę na nową ? chodzi lekko ?góra dół

https://www.cmsnl.com/hon...00.html#results

mowa o częsci numer 8 i 9
 
     
motorynka37 
Tylko HONDA !!!!


Wiek: 31
Dołączył: 19 Lis 2017
Posty: 54
Skąd: Gdynia
Wysłany: 2018-01-26, 10:35   

Ale nie ma co wymieniac bo kupilem walek nowy z fabryki od razu z zamontowanym dwko wiec nie bede kombinowal bo dzisiaj tam zagladalem i wszystko jest ok, problem jest gdzie indziej tylko gdzie?
 
     
madej 


Dołączył: 23 Mar 2016
Posty: 45
Skąd: Tczew
Wysłany: 2018-01-26, 11:54   

No jo wałek nowy. Ale ja się pytam czy wałeczek podpierający autodeko jest sprawny ? tego nie kupowałeś. Cały czas piszesz że wszystko jest dobrze. A jednak nie jest. I autodeko nie odbija. To jedyną rzeczą o której nie wymieniałeś jest wałeczek i sprężynka, 8,9 części. Pokaż jak ten wałeczek chodzi w głowicy.

I na ile ustawiłeś zawory ?

Słowa "wszystko sprawdzałem, wszystko jest dobrze" nie dają obiektywnego poglądu na sprawę. Daj sobie pomóc.
Zapewne sprawdzałeś wszystko dziesięć razy tak samo jak przy pierwszym razem. Czyli cały czas popełnisz ten sam błąd lub nie widzisz przyczyny. Podejdź merytorycznie do sprawy.
Nakręć filmik wrzuć tutaj i wtedy obiektywnie ocenimy . Zrzuć wałek i porównaj ze starym,poklikaj palcem w autodeko, jak będziesz miał zrzucony to pokaż wałeczek podpierający jak chodzi w głowicy . Pokaż też jak chodzą i wyglądają dźwigienki w pokrywie jakie mają luzy osiowe. Nie martw się o uszczelki i kolejny raz nakładanie uszczelniacza.
 
     
Alibaba 
Pan Alibaba


Wiek: 20
Dołączył: 18 Lip 2011
Posty: 1993
Skąd: Hornówek
Wysłany: 2018-01-26, 17:56   

motorynka37, sprawdzałeś kranik w baku , jaki masz przepływ paliwa , może tylko ciurka z powodu zapchanego filterka ,ew odpowietrzenie baku może jest zapchane .
Mam wrażenie że jest to jakiś duperel , a może coś siedzi w króćcu dolotowym z gaźnika . Przecież iskra jest jak byk i odpala na chwilę tak jakby coś odcinało dopływ paliwa .
 
 
     
motorynka37 
Tylko HONDA !!!!


Wiek: 31
Dołączył: 19 Lis 2017
Posty: 54
Skąd: Gdynia
Wysłany: 2018-01-26, 19:10   

Czyżby MADEJ miał racje? Był kompletnie wcisniety.

IMG_20180126_195130.jpg
Plik ściągnięto 5 raz(y) 2,5 MB

IMG_20180126_181200.jpg
Plik ściągnięto 7 raz(y) 3,65 MB

 
     
wojtekk 
NX650 1994r


Wiek: 37
Dołączył: 13 Sie 2012
Posty: 1798
Skąd: NYSA
Wysłany: 2018-01-26, 19:53   

Dawaj polerkę i odpalaj jak będzie płynnie chodził ten wałeczek. Kurde aż sam jestem ciekaw.
 
 
     
motorynka37 
Tylko HONDA !!!!


Wiek: 31
Dołączył: 19 Lis 2017
Posty: 54
Skąd: Gdynia
Wysłany: 2018-01-26, 21:17   

Jeśli to bedzie to, to flacha idzie na adres MADEJA!!
 
     
motorynka37 
Tylko HONDA !!!!


Wiek: 31
Dołączył: 19 Lis 2017
Posty: 54
Skąd: Gdynia
Wysłany: 2018-02-01, 18:53   

Panie i Panowie problem rozwiazany a maszyna znowu gada od strzała. Problemem była ta sprężynka z bębenkiem ze zdjęcia wcześniej. Jednak słowa uznania należą się dla MADEJA!!! To on na to wpadł. Myśle że temat przydatny w przyszłości. Szerokości!!!
 
     
adziad 
ekwilibrysta


Wiek: 36
Dołączył: 24 Lut 2011
Posty: 1485
Skąd: Klasztor Szaolin

Wysłany: 2018-02-02, 18:47   

zgadka na maxa normalnie, u mnie w xr400 tego dzyndzla ze sprężyną nie było wcale, a silnik chodził;]
 
     
motorynka37 
Tylko HONDA !!!!


Wiek: 31
Dołączył: 19 Lis 2017
Posty: 54
Skąd: Gdynia
Wysłany: 2018-02-02, 19:34   

Tylko ze xr 400 możesz walnąć z kopa, a tu nic nie zrobisz , a teraz po remoncie próbowaliśmy go na pycha do 4 i koło dęba stawało taką ma kompreche. Kumpla xt 600 z zerwana linka od deko też odpalała z kopa.
 
     
Koszoś 


Wiek: 21
Dołączył: 20 Gru 2016
Posty: 128
Skąd: Poznań/ Inowrocław
Wysłany: 2018-02-06, 21:17   

Próbując zrozumieć wgl. w czym rzecz jako, że podobne sprawy są jeszcze dla mnie dość obce znalazłem to
https://youtu.be/ujQWsixr6Rc
 
     
motorynka37 
Tylko HONDA !!!!


Wiek: 31
Dołączył: 19 Lis 2017
Posty: 54
Skąd: Gdynia
Wysłany: 2018-02-08, 18:47   

Dokladnie o to chodzilo kolego =)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,18 sekundy. Zapytań do SQL: 16